Firefox'ta günvenlik sorunu

'Firefox bilgileri ve uygulamaları' forumunda vahdetmadencilik1985 tarafından 5 Temmuz 2011 tarihinde açılan konu

  1. vahdetmadencilik1985

    vahdetmadencilik1985 New Member

    Katılım:
    12 Kasım 2005
    Mesaj:
    0
    Ödül Puanları:
    0
    Meslek:
    bu yaşa geldim hala okuyorum
    Şehir:
    Kırgızistan-Bişkek

    Arkadaşlar Firefox 5.0'ı kurdum birkaç gün önce!! 2 gün öbcesine kadar herley normaldi ama 2 gündür bazı sitelere girmeye kalkışınca,

    "Güvenilmeyen bağlantı" diye bir sekme açılıyor ve "Bu bağlantı güvenli değil" falan yazıyor!!

    İşin garip tarafı, en sağlam sitelerde bunu diyor!! gmaiş, facebook, benim internet servis sağlayıcımın resmi sitsesind falan!!

    Bu problemi nasıl çözebilirim??
     
  2. DarthErim

    DarthErim New Member

    Katılım:
    12 Aralık 2007
    Mesaj:
    3
    Ödül Puanları:
    0

    SSL sertifikalarında sorun olabilir.
    Bağlantının güvende olduğuna eminmisin sen?
    Bilgisayarının tarihi doğru mu?
     
  3. vahdetmadencilik1985

    vahdetmadencilik1985 New Member

    Katılım:
    12 Kasım 2005
    Mesaj:
    0
    Ödül Puanları:
    0
    Meslek:
    bu yaşa geldim hala okuyorum
    Şehir:
    Kırgızistan-Bişkek

    Daha 5 dakika önce farkettim BİOS pilini çıkartmıştım sonrasında tarihi ayarlamyı unutmuşum!!

    KAFAYA BAK YAAA!!!


    SAĞOLASIN!!
     
  4. DarthErim

    DarthErim New Member

    Katılım:
    12 Aralık 2007
    Mesaj:
    3
    Ödül Puanları:
    0

    Tarih dolayısıyla devamlı sorun yaşayınca insanın aklına geliyor :)
     

Bu Sayfayı Paylaş